Problème MP

Besoin d'aide ? Posez votre question ici...
Règles du forum
Quelques règles de bon sens à lire et à suivre SVP ... ;)

- Prendre du plaisir et donner du plaisir dans l'utilisation de ce forum, il est fait pour ça !
- Bonne humeur et courtoisie sont de rigueur !
- A l'inscription d'un nouveau membre, passer par la case Présentation ! (Vous ne toucherez pas 20.000 francs) viewtopic.php?f=5&t=13052
- Avant de poster un nouveau sujet, réfléchir à la meilleure rubrique pour le poster : éviter de tout poster dans "Vos sorties et celles des champis", ça devient illisible ... viewtopic.php?f=2&t=13139
- Avant de poster les premières photos, voir le mode d'emploi viewtopic.php?f=4&t=8329
- Dans les posts, ne jamais donner d'éléments précis d'identification : nom/prénom, adresse mail, numéro de téléphone, endroit précis de cueillette; sauf bien sûr par messages privés (MP)
Répondre
Avatar du membre
superlaetitia
Connaisseur(se)
Connaisseur(se)
Messages : 761
Enregistré le : 12 avr. 2010, 20:31
Etes vous un robot : Non
Localisation : Eure et Loir et Yvelines

Problème MP

Message par superlaetitia » 05 juil. 2017, 15:42

Bonjour,

Depuis hier impossible d'envoyer des MP, par contre je peux en recevoir. Et je ne peux pas non plus sauvegarder les brouillons.

Voilà ce qui s'affiche :

Erreur générale
SQL ERROR [ mysqli ]

Incorrect string value: '\xF0\x9F\x98\x87 S...' for column 'message_text' at row 1 [1366]

Une erreur SQL est arrivée en chargeant cette page. Contactez l’administrateur du forum si ce problème persiste.
Contactez l’administrateur du forum ou le webmaster: alain@tachenon.com

Merci pour votre aide,
Laeti
Laetitia des bois

Albert78
Modérateur
Modérateur
Messages : 4360
Enregistré le : 24 sept. 2008, 13:57
Etes vous un robot : Non
Localisation : Près de Saint-Germain-en-Laye, et 06

Re: Problème MP

Message par Albert78 » 05 juil. 2017, 17:00

On essaye de voir avec les modos ...

Peut être un problème d antivirus ?

A suivre ...

Avatar du membre
superlaetitia
Connaisseur(se)
Connaisseur(se)
Messages : 761
Enregistré le : 12 avr. 2010, 20:31
Etes vous un robot : Non
Localisation : Eure et Loir et Yvelines

Re: Problème MP

Message par superlaetitia » 05 juil. 2017, 18:52

Non non, c'est pas l'antivirus.
Je suis toujours sur mon vieil ipad, il y a un mois j'ai pu envoyer quelques MP normalement. En plus c'est pour t'écrire :happy:
Laetitia des bois

Avatar du membre
superlaetitia
Connaisseur(se)
Connaisseur(se)
Messages : 761
Enregistré le : 12 avr. 2010, 20:31
Etes vous un robot : Non
Localisation : Eure et Loir et Yvelines

Re: Problème MP

Message par superlaetitia » 06 juil. 2017, 13:58

J'ai trouvé !!
J'utilisais quelques icones avec mon "clavier" ipad, sans doute incompatibles avec je ne sais pas quoi, il suffisait de les enlever et d'utiliser celles disponibles sur le forum :happy:
Laetitia des bois

Répondre